ACCREATIVOS

martes, diciembre 06, 2016

Anki en Debian 9


Pues parece que...

http://ankisrs.net/

Note: Ubuntu 16.10 and Debian unstable/testing has removing WebKit from Qt4, which breaks Anki and other applications. Until we can get Anki functioning properly on newer versions of the toolkit, your options are to run Anki in Wine, or obtain a copy of Qt4/WebKit from somewhere else.

dpkg -i python-qt4_4.11.4+dfsg-1_amd64.deb

Eso "romperia" cosas como freecad.